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WELCOME!

Welcome to your Customer Orientation Guide for Nuance eCopy PDF Pro Office!

Thank you for taking the time to learn how to use Nuance eCopy PDF Pro Office and our commitment to

“Better PDF for Business.” eCopy PDF Pro Office, the latest version of Nuance’s flagship enterprise-ready

desktop PDF solution, is the smart replacement for Adobe® Acrobat®. It enables business users to create, view,

edit, convert, and collaborate with 100% industry-standard PDF files to deliver maximum value without

compromising functionality or ease of use.

At Nuance we’re focused on helping you work faster, and enabling you to do things with PDF you might not know

were possible. To that end; we’ve created tools designed to save you time. Lots of time. eCopy PDF Pro Office

supports effortless creation of 100% industry-standard PDF files and the most accurate conversion of PDF files

to Microsoft®Word, Excel®, PowerPoint and Corel®WordPerfect® documents. It also provides unique features

such as word processor-like editing, cloud connectivity, PDF security, and Dragon Notes speech recognition to

dramatically increase business productivity at a surprisingly affordable price.

With all the business features you need in an application that’s easier to use, easier to license, easier on your
schedule and easier on your budget, eCopy PDF Pro Office is a better PDF for business.

About this Guide

This guide serves two purposes: First and foremost it provides a walkthrough of the eCopy PDF Pro Office
application, while as the same time calling out some of the key questions that should be addressed when
evaluating any PDF solution. While not encompassing every aspect of the eCopy PDF Pro Office application, this
guide does detail the major groupings of functionality while calling out some of the more advanced, and time
saving features.

BETTER PDF FOR BUSINESS

At Nuance we talk about delivering Better PDF for Business; that means a lot of different things:

 It means delivering a PDF product designed specifically for business users, with business
innovations designed to save you time and increase your productivity.

 It means better PDF pricing, pricing designed to get PDF on every desktop in your organization,
eliminating the difficult tasks of deciding who gets what functionality, and having to manage more
than one PDF solution to meet your organizational and budgetary needs.

 It means easy-to-understand, 1-page licensing programs designed with you in mind, without seat
counting requirements or audits enabling you to predictably plan and budget for your PDF needs.

 What we’ve built at Nuance, is a PDF application and a PDF licensing program that really works
better for business. So what Better PDF for Business means is a better company to do PDF
business with.
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TERMS YOU MAY SEE IN THIS GUIDE

Creation - The process of taking a document in some format, and using that file as the source for creating a PDF
file.

Conversion – The process of taking a PDF file, and turning it back into a fully-formatted, editable document
in another format such as Word, Excel, PowerPoint, and WordPerfect.

OCR – OCR stands for Optical Character Recognition or the process of identifying and inserting text based
only on recognizing the characters from an image or picture.

Image only PDF – Image-only PDF refers to a type of PDF file that was created either by a scanner or was
created using a “Print as Image” setting into the PDF format. Image-only PDF files are literally just pictures of the
pages of the document with no textual information associated with them. As a result, image-only PDF files cannot
support text searching or editing unless they have been converted to a Searchable PDF.

Searchable PDF – Searchable PDF refers to an Image-only PDF that has been converted using OCR. In that
conversion process the text from the image-only PDF is recognized and inserted invisibly behind the image of the
page. The result is a file that looks like an image-only or scanned document, but has searchable text hidden within
the file.

PDF Normal – PDF Normal refers to a PDF file that was created from a digital document (such as Word, Excel,
etc.) As a result, PDF normal files can be searched and edited natively within PDF solutions, without the need to run
a conversion.

Document Assembly – Document Assembly refers to the process of creating a single PDF file from multiple
source files. Document assembly can also refer to the ability to re-arrange pages within the document;
replace, extract or delete pages from the document; and taking any necessary steps, such as updating
headers/footers and page numbers, to provide a single unified document.

PDF Packages – PDF Packages are a collection of files, both PDF and other file types, stored within a PDF
“wrapper” similar to the Winzip process. Packages provide a mechanism for organizing your documents into a
single grouping rather than sharing multiple individual files. PDF Packages differ from document assembly in that
within a PDF Package each file is discrete, not merged with the other files. As a result, each document can have
its own security settings within the package.

PDF Portfolios – PDF Portfolios are the next generation of PDF Packages. Where Packages allow you to include
PDF and other file types, Portfolios allow you to include PDF, other file types, and even folders. Now you can build
entire folder hierarchies within a single PDF file with a much more polished presentation layer that can include
video or flash instructions on how to utilize the files within the Portfolio.

DMS – DMS stands for Document Management Systems, server based solutions that act as a repository for
an organizations documents. As related to eCopy PDF Pro Office, the supported DMS include SharePoint,
Interwoven, Hummingbird, and Open Text.
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POPULAR USES OF PDF

The Portable Document Format (PDF) was created in 1993 to help alleviate the problems associated with
electronic document exchange at that time. PDF files were designed as a way to encapsulate a complete
document description that included text, fonts, images, and vector graphics, in a compressed universally readable
format.

PDF has become the de facto standard for digital document collaboration in the workplace. As an approved
ISO standard, a standard that is implemented by over 1,800 hardware and software vendors, a PDF is a PDF
no matter what manufacturer’s software was used to create it.

In addition to document exchange, some of the more popular uses of the PDF format include:

 Applying security to documents

 Document assembly / Document splitting

 Document sharing and collaboration

 Document markup or annotating documents

 Online form filling and form creation

 Archiving documents / Archiving mail

EVALUATING ECOPY PDF PRO OFFICE

eCopy PDF Pro Office is the complete PDF solution designed specifically for the business user. With more
than 3,000,000 seats sold and supported, business professionals worldwide are making Nuance PDF
software their first choice. Create 100% industry-standard PDF files from any PC application. eCopy PDF Pro
Office accurately converts PDF files into fully-formatted Microsoft Word TM, Excel®, PowerPoint®, XPS, and
Corel® WordPerfect® documents that you can edit. Using the intuitive interface, your favorite features will be
right at your fingertips, making eCopy PDF Pro Office one of the easiest PDF applications to use.
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PDF FILE CREATION

Questions to ask when considering a PDF solution - Creation

 Am I able to create a PDF file from within MS Office?

 Can I create a PDF from within Internet Explorer?

 Can a PDF be created from a Word document without running Word?

 Can I combine multiple documents into one PDF file?

 Can I batch create (creating multiple files with one command)?

 Can I create PDF files easily?

CREATING PDF FILES FROM OTHER FORMATS

eCopy PDF Pro Office offers a variety of methods for creating PDF files. Some of the methods are described below.

PRINT TO PDF

Printing to PDF using a “PDF Print Driver” is the most common method for creating PDF files. However, the limitation of
this method is that only one file at a time can be processed.

1. Open a document in Microsoft Word. Choose File and then Choose Print.

2. Select the PDF Create printer driver from the list of available printers. Click Print.

3. Select a location to save the PDF.
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CREATION BY OPENING A DOCUMENT WITHIN ECOPY PDF PRO OFFICE

Within eCopy PDF Pro Office, creating a PDF file is as simple as opening a file.

1. Within eCopy PDF Pro Office, choose File, then Open.
2. Change the “Files of Type” field to “All Files (*.*)”.
3. Then simply select the file you’d like to turn into a PDF and click Open.
4. The PDF file will be generated from the selected document.

CREATE PDF DOCUMENT FROM WITHIN ECOPY PDF PRO OFFICE

eCopy PDF Pro Office also offers a variety of PDF creation methods directly within the application. Click the
‘New PDF’ icon and use the drop-down list to select what type of a PDF document you want to create:

1. Blank PDF - Provides a blank PDF page with which you can start adding content.

2. From file – Creates a single PDF document from a selected file.
3. Create multiple files – Launches the PDF Create Assistant to create multiple PDF documents from multiple source

files.
4. Combine multiple files – Launches the PDF Create Assistant to create a single PDF document from multiple source

files.

5. Overlay multiple files – Launches the PDF Create Assistant to create a single PDF document from the
overlayment of multiple source files.

6. From the clipboard – Creates a PDF file from the content that is currently stored on the clipboard.
7. From Scanner – Creates a PDF file directly from your locally attached scanner.

ONE-CLICK PDF CREATION ICONS FROM WITHIN MICROSOFT WORD, EXCEL, POWERPOINT AND

OUTLOOK

1. With the selected document open, click on the Nuance PDF icon or Nuance PDF tab.

2. Select a location to save the resulting PDF file.
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ONE-CLICK PDF CREATION FROM WITHIN INTERNET EXPLORER

Create, Create and add to existing PDF, Create and send in e-mail or Create and Send to DMS directly from your IE toolbar

BATCH CREATE PDF FILES USING THE PDF CREATE ASSISTANT

1. Launch PDF Create Assistant from the Windows “All Programs” menu under “eCopy Applications”, or within
eCopy PDF Pro Office Click on “File” and Navigate to “New PDF” and then select “Create Multiple Files.”

2. Click “Add” to begin selecting documents for PDF creation.
3. Browse and select the documents you wish to work with.
4. Make sure the drop down menu for “Create a PDF for each Input Document” is selected.
5. Click the “Start PDF creation” button to begin processing.
6. Your new PDF files are created in the order they were listed. Save each PDF file to continue processing the

next application file.
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Note: Selecting “Combine Files into one PDF document” or “Overlay files as one PDF document” will result in the
creation of a single PDF file, either containing all of the pages from the selected documents, or the resulting
overlays that were created. “Package files in one PDF document” will be covered later in this guide.

USING PDF FILE CREATION PROFILES

PDF file creation profiles allow the user to determine specific settings (compatibility, compression, security, etc.) to
be used when creating new PDF files.

1. Choose “File” then “New PDF” and “Create Multiple Files” which opens the PDF Create Assistant.

2. Click the “Profiles” button.

3. Click the “New” button to create a new Profile.

4. For example, type “PDF-A” as the name of your profile to utilize the format designated for long-term PDF preservation
and then click on “OK”.

5. At the top of the menu change “compatible with” to “PDF/A-1b”.

6. Leave all other options and click “OK”.

7. You have now created a Profile that can be applied to new PDF files that you create that you want to save as PDF/A-1b
files.
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PDF PACKAGES

Creating a PDF package is similar to the Combining files process described above in the batch creation process.
However when packaging files, each selected file is placed within a PDF wrapper rather than being appended to the
original document. The resulting PDF package is a single PDF file that when opened contains multiple documents,
each retaining its own unique identity rather than being fused into one large document. PDF Packages can also house
non-PDF files. PDF Packages are most commonly used for document organization and ease of distribution. All PDF
content within a PDF package can be searched on from a single search, or printed from a single print command.

Questions to ask when considering a PDF solution – Packages & Portfolios

1. Can the program do a full-content search on a long document?

2. Can I package multiple PDF documents into one file?
3. Can I include folders or a folder structure to organize my files as with Portfolios?
4. If I receive a PDF Package or Portfolio, will I be able to view it and effectively work with it?

PACKAGING MULTIPLE DOCUMENTS / DOCUMENT TYPES

1. Launch PDF Create Assistant and select “Package files into one PDF document.

2. Click “Add” to begin selecting documents for inclusion in the package.

3. Browse and select the documents you wish to work with. Note: All documents selected will be turned into PDF
documents for inclusion in the package. The inclusion of non-PDF documents within a PDF package will be
addressed later in this section.

4. Click “Option” and choose whether to use the default “Create Assistant Template” as the cover sheet to the
package or to use the first page of the first document. Click “OK” to close the “Cover Sheet Options” window.
Click the “Start PDF creation” button to begin processing.

5. Your new PDF Package file is created.

12



* New features in eCopy PDF Pro Office v6
† Key feature for former PaperWorks Users

To add other file types, open the PDF package and simply drag and drop other files into the gray area on the left side of the
window that contains the list of the files in the PDF Package.

Note: Non-PDF files that have been added to an existing PDF Package will not be viewable and editable within
eCopy PDF Pro Office as they are not PDF files, but they can be launched in their original application from within
eCopy PDF Pro Office.
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PDF PORTFOLIOS
Portfolios are the “next generation” of PDF Packages. In addition to files, Portfolios can include folders and even folder
hierarchies for even better presentation and organization of your files. Portfolios also offer additional presentation tools such
as an introduction page, which can include Flash movies, and instructions on how the included files should be utilized.

CREATING A PDF PORTFOLIO

1. Launch eCopy PDF Pro Office and select “File” and then navigate to “Create DF Portfolio”.
2. Drag and Drop or use the buttons at the bottom of the window to add documents, PDF files, or Folders to the

PDF Portfolio.
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3. On the right side of the window, select the Add Header and Introduction Tab and choose the options that best
meet your needs.

4. Click on the “Choose a color scheme” tab and simply select your color scheme for the PDF Portfolio.
5. Click on the “Add File Properties” tab and choose the appropriate options for your PDF Portfolio
6. Finally, save your PDF Portfolio by going to “File”, then “Save As”, select “PDF Portfolio”, browse to the

location to save your PDF Portfolio, and then click “Save”.
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PDF CONVERSION

CONVERTING PDF FILES INTO OTHER FORMATS

There are two main methods of Converting PDF documents into other formats. The first is from within eCopy PDF Pro
Office, the second is through the PDF Converter Assistant, both methods are explained below.

Questions to ask when considering a PDF solution - Conversion

 Can I convert documents from PDF to Word format? (And if yes, how much clean-up is involved post conversion?)

 Can documents be converted from PDF to Excel or other formats?

 Can software convert from PDF file to Office 2007 or 2010?

 Can “static” or scanned images be converted into searchable PDF documents?

CONVERT PDF TO MICROSOFT WORD

1. Open a PDF document within eCopy PDF Pro Office.

2. Click on the Convert PDF icon and select “Word Document.”
3. Choose a place to save the converted document and click OK.
4. The document will be opened in Microsoft Word.
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CONVERT PDF TO MICROSOFT EXCEL

1. Open a spreadsheet PDF document.
2. Click the Convert PDF icon and select “Launch PDF Converter” to start the PDF Converter Assistant.
3. Click on “Options” and select “Excel Workbook” or select it from the toolbar.
4. In the “Output Filename” section, choose a location to save the document. Check the box for “Generate Office

2007/2010 output”. (Note: If selected, Office 2007/2010 output will be the default, even within the eCopy PDF Pro Office
application. Office 2007/2010 output option is enabled only if you have Office 2007/2010 present on your PC.)

5. Click “Convert” and choose “All Files” to begin converting your PDF into an Excel spreadsheet.

CONVERT PDF TO SEARCHABLE PDF

Converting a PDF to Searchable PDF converts an image-only PDF file (typically a scanned picture of the
document) into a text searchable PDF file by recognizing the text in the picture (using OCR technology) and
embedding it as hidden text within the PDF. This allows the user to search and find content within the PDF
document.

1. Open a PDF file in eCopy PDF Pro Office.

2. Go to “File”, select “Save As”, and select “Searchable PDF Document”.

3. Browse to the location where you would like to save the Searchable PDF file.

4. Click “Save”.

BATCH CONVERT PDFS TO ANOTHER DOCUMENT TYPE USING THE PDF CONVERTER ASSISTANT

To convert a lot of PDF files at one time, utilize the PDF Converter Assistant utility. It lets you compile multiple PDF
files to be converted into another file type, so you can batch convert a lot of files at once.

1. To use this utility, you can either launch the PDF Converter Assistant from the Start Menu > All Programs > eCopy
Applications > PDF Converter Assistant, or you can access the “Launch PDF Converter” option through the
Converter menu from within the eCopy PDF Pro Office application.

2. Click File > Open to browse and begin selecting documents for PDF conversion.
3. Once your PDF files are selected, you have the option to choose how you want the output to be handled under the

View > Output Format menu.
4. You can select for all to be combined into one file or converted into separate files and also the location and naming

for the files to be delivered.
5. From the “Options” menu, click the output document file type that you want all of the files to be converted into.
6. Click on the green “Convert All” or “Convert Selected” button to begin processing.
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THE AUTO-DETECT IMAGE-ONLY FEATURE – FROM SCANNED TO EDITABLE PDF FILES

If you open a scanned or image-only file, eCopy PDF Pro Office has to ability to auto-detect that the file contains image-only
pages. This feature needs to be enabled in eCopy PDF Pro Office under the Edit > Preferences > Document.

By default, “Do not look for image-only pages automatically” is selected, so to turn on this notification, you will uncheck that
box as you see in the image above.

1. Once enabled, when an Image-only file is opened in eCopy PDF Pro Office and is detected, a dialog box will pop-up
giving the user the following options:

18
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2. If you select “Make the document fully searchable”, the application will preserve the picture of the page and add an
invisible layer of text under it using OCR, or Optical Character Recognition technology. In this way, you can search for
words in the document, but you are not able to edit the text.

3. If you select “Make the document fully searchable and editable”, the document will be completely converted into a text
document, and the original scanned file is not maintained. The application will try to faithfully reproduce the original, but
you may see some changes. The benefit of this process is that all the text can be edited, as well as searched.

4. The next option is to “Make this a fillable form using FormTyper”. You would only select this option if your scanned file is a
form that you would like to make fillable.

5. The last option is to “Take no Action”. Select this option if you would like to leave it as an PDF Image only file. You would
choose this option if you will not need to search or edit any of the data within the file.

CONVERT AN AREA

eCopy PDF Pro Office offers the ability to convert just a selected area of a page into Word, Excel, PowerPoint and
WordPerfect. Converting an Area is a great way to extract tables out of documents, or to simply reuse a portion of
an existing document.

1. In eCopy PDF Pro Office, select the Convert Button.

2. Scroll to the bottom of the options and choose the Convert Area tool.

3. Next, the Snapshot tool will be selected automatically. Use your mouse to draw a box around the area of
the document you would like to convert.

4. When the “Save As” window opens, name your file and simply select the file type.
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DOCUMENT ASSEMBLY / DOCUMENT SPLITTING

DOCUMENT ASSEMBLY

1. Open a multi-page document in eCopy PDF Pro Office.

2. Select “View” and then “Document Assembly”.

3. Pages can now be easily shuffled with simple Drag and Drop control by clicking and dragging the gray bar at the

bottom of each page.

1. Using the Document Assembly toolbar (only available in Document Assembly view) you can Insert, Replace,
Extract, and Delete pages.

2. To add additional pages, select the “Insert page(s)” button on the toolbar and choose additional files or pages to
add, or simply drag and drop files, even non-PDF files, into the view. Non-PDF files will be converted to PDF
prior to being inserted into the document.

3. Additionally, File Splitting functionality is available in this view. (See Document Splitting section below)

4. In order to create a polished assembled document, unify your headers and footers by either updating them, or
removing old headers and footers and replacing them with new ones.

5. Finally, click the Renumber Pages button to correct the page numbers so that they correspond with your newly
re-ordered document.
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DOCUMENT SPLITTING

1. Open a multi-page document in eCopy PDF Pro Office.

2. Click on “Document” and select “Split Document...”.

3. For example, select the “Split by Pages: ___ Pages as a Document” option.

4. Enter “2” in the text box, indicating that the document should be split into groups of 2 pages each and click “OK”.

5. Select a folder in which to save the newly generated split files and click “OK”.

Note: With these settings, a four page document will be split into two 2-page documents. The naming convention
that is used for splitting documents is “Segment001 of doc name”. Choose from 8 different splitting methods to split
your large document into smaller segments, including our newest addition “Split by file size”.
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BASIC PDF EDITING

DOCUMENT EDITING – TOUCHUP

eCopy PDF Pro Office provides you with a Touchup Tool for editing basic content within a PDF document. The
Touchup Tool is designed to edit textual content, images, graphs and other elements within the document.

Questions to ask when considering a PDF solution - Editing

 Can the product edit PDF document content?

 Can the product edit or manipulate graphics and charts within a PDF file?

TOUCHUP TEXT

1. Open a PDF file in eCopy PDF Pro Office.

2. Click on the “Touchup Tool” icon.

3. Click on area of text that you want to edit.

4. To edit the properties of text, right click in the selected text and select “Properties.”

5. Close the Properties box and view your text changes.
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Note: Typically, if you click on the “Touch-Up Text” tool and are unable to directly edit text as you do in Microsoft Word,
that means the PDF document you are working with has text properties (font, point size, etc.) that are not available on
your system. In order to edit the text you need to follow steps 1-8 described here and save the changed file. Once you
save the file you can reopen it and edit text exactly as you do in Microsoft Word.

1. Select the paragraph of text that you want to edit, but are not able to.

2. Right click on the selected text and select “Cut.”

3. The first paragraph of text is removed and the remaining text is moved to fill in the space.

4. Save the edited PDF file.

5. Re-open this PDF file in eCopy PDF Pro Office.

6. Go to “Edit” and select “Paste”.

7. Move the pasted text to where you would like it to be on the page.

8. You will now be able to edit the text in that paragraph.

TOUCHUP OBJECTS - RESIZING OBJECTS

1. Open a PDF file in eCopy PDF Pro Office.

2. Click on the “Touchup Tool” icon.

3. Click on an image in the PDF file to select it.

4. You can now make changes to the image, such as moving it to a different location on the page or resizing the
image.
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TOUCHUP OBJECTS - MOVING AND ROTATING OBJECTS

1. Open a PDF file in eCopy PDF Pro Office.

2. Click on the “Touchup Tool” icon.

3. In the sample below, we clicked on the green slice of the pie chart to select it and move it out of the way.

4. We then clicked on the yellow slice, moved and rotated it into the position where the green slice was.

5. Then we clicked on the green slice, moved and rotated it to where the yellow slice was.

SAMPLE FILE BEFORE USING TOUCHUP OBJECT TOOL

BEFORE

AFTER
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ADVANCED PDF EDITING *

eCopy PDF Pro Office now offers two different working modes inside of the application:

PDF VIEW VS. ADVANCED EDIT VIEW *

PDF View: The normal eCopy PDF Pro Office interface that has been available in previous versions.

Advanced Edit: This new interface provides word processing functionalities right within your PDF file!

Clicking the “Advanced Edit” tab will unlock the text objects in the PDF file and convert it into an editable PDF
document. This provides you with editing capabilities similar to what would be found in an application like Microsoft
Word. The Advanced Edit feature is a new proprietary technology that is not available in any other PDF application
and makes it simpler and quicker than ever to make major edits to your PDF document

 Modify your PDF documents by editing existing text in the document or insert new text, lists or even tables.

These features turn eCopy PDF Pro Office into a fully functional word processor for PDF files!

 Finalizing the Advanced Edit will solidify the changes within the PDF document and return it to a Normal PDF
format that can be distributed and opened in other PDF viewing applications.

 Important note: There is no OCR process run on the document when invoking the Advanced Edit mode.

Opening the file in Advanced Edit will not transform an image-only PDF or a searchable image-only PDF file

into a Normal PDF file with text objects. In some cases, it may be necessary to recreate the source PDF file

as a Normal PDF before the file can be opened in Advanced Edit.
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STEPS TO USE ADVANCED EDIT FEATURES *

1. When you switch from PDF View to Advanced Edit, the PDF document is analyzed and converted. You will be
presented with a dialog box when this process occurs to inform you that items such as tags and layers will be
removed.

2. Click the option to select the conversion method for a Document or a Form, and whether to automatically adjust
character spacing during the conversion.

3. We also suggest that you make a backup copy of the original PDF file. This is because the conversion process
may slightly alter the formatting, text flow and/or character spacing within the document

4. Click “Convert” to begin the process of converting the document to an editable PDF.

5. Once you are in the Advanced Edit mode, you will see that you now have access to word processing type options

for you to make more complex edits to your PDF file than ever before.
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1. Convert for Advanced Edit: Only available after using the Finalize Advanced Edit button.

2. Finalize Advanced Edit: Makes the changes made in the Advanced Edit mode permanent and removes metadata
from the document.

3. Paragraph Style List: Adjusts the style of the selected text.

4. Font: Changes the font type of the selected text.

5. Font Size: Changes the font size of the selected text.

6. Highlight tool: Highlights the selected text. Select the drop-down arrow to change the highlight color.

7. Font color: Changes the font color of the selected text.

8. Bold: Bolds the selected text.

9. Italics: Italicizes the selected text.

10. Underline: Underlines the selected text.

11. Bullets: Creates an unordered bullet list.

12. Numbering: Creates an ordered numbered list.

13. Decrease indent: Decrease the line indent.

14. Increase indent: Increase the line indent.

15. Left alignment: Align the selected text to the left margin.

16. Centered alignment: Align the selected text to the center of the document.

17. Right alignment: Align the selected text to the right margin.

18. Justified alignment: Extend the selected text to both margins.

19. Borders and Shading: Adjust the borders and shading properties of the document. The Borders and Shading dialog

allows the user to select the type of border along with the color and style of the line, or the shading color to be used,

and then apply those changes to specific areas of the document.

 If the Advanced Edit mode has not achieved the ideal results, close the document without saving it. Re-

opening the document will return you to the previous PDF View state without making any changes to the

original file. If you just click the “PDF View” tab after making edits, any changes made in Advanced Edit

mode will be retained in the resulting PDF document.

 After making changes in Advanced Edit mode, click the “Finalize Advanced Edit” button to convert the

changes back to a standard PDF format. The document is then returned to its state in PDF View with

the changes intact. Please note that saving the file directly from Advanced Edit mode is actually a

“Save As” and not a “Save”, because a new file will be created.
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COMMENTS AND ANNOTATIONS

COMMENT FEATURES

STICKY NOTES

1. Open your PDF file in eCopy PDF Pro Office in “PDF View”.

2. Click on the Note icon.

3. Click your mouse to place the Note on the document, type some text in the Note, then click the “X” in the
upper right corner of the Note to close the Note.

4. Hover over the note and see how it automatically appears.

5. Right click on the same note and select “Reply” to add comments.

6. A new blank note window opens.

7. Add a comment in the new note and close the Note.

8. Click View > Navigation Panels > Comments to view the list of all the comments. They are displayed in a tree
structure at the bottom of the page.
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DRAGON NOTES BY VOICE *

Enter notes in PDF files by dictating text with the Dragon Notes speech recognition engine from inside of eCopy

PDF Pro Office. The user dictates into their microphone and the speech is transmitted to the Nuance server in the

Cloud for processing. After the speech has been processed and recognized, it will appear as transcribed text in the

Sticky Note. The speech processing is performed seamlessly, and no account, registration or training is required.

Dragon Notes Requirements:

 An active internet connection is required to use Dragon Notes, because the speech is not processed locally.
The speech the user dictates will be processed by the Dragon Notes server and the dictation results will be
returned to eCopy PDF Pro Office.

 Dragon Notes also requires the user to have a microphone that accepts speech input. The microphone should
be configured in the Windows Control Panel and set to the default recording device.

 If you have the inability to use your microphone to dictate a Dragon Note, test the microphone in Windows
Sound Recorder to confirm the microphone is configured properly.

To use Dragon Notes:

1. Click the Dragon Notes tool in the Comment Toolbar.
2. A dialog will appear that prompts you to select the location for the annotation and then start to dictate the note.

3. Click “OK” on this dialog (optionally, select the “Do not show this message again” option to disable this
reminder).

4. Select the area to insert the annotation and drag the mouse to manually size the Note, or just click the mouse
once to insert an auto-sized Note.

5. The “Dragon Notes Status” dialog appears in the top left corner to inform you that dictation is currently being
accepted:
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Additional information on Dragon Notes:

 Auto-detection works best when dictating in a quiet environment with little background noise.

 The Author Name and Time Stamp will always be displayed in the Note when inserting a new Note in a PDF

file. By default, the Author Name will be the Windows User Name.

 To edit a specific Note’s Author Name, right click on the Note and select “Properties”, and then adjust the

“Author” field on the “Author and Subject” tab.

 Dragon Notes options can be found under “Edit > Preferences > Speech > Dragon Notes”.

 Here is where you can specify the dictation language that should be used, to enable/disable the auto-detection

of dictation endings and also to Reset the Profile. If poor accuracy occurs while using Dragon Notes, try

resetting the profile to see if accuracy improves.

 If no audio is detected when using the Dragon Notes feature, the following dialog will appear:

 If this dialog appears, make sure that the microphone is configured in the Windows Control Panel and set as the

default Recording device. Test the microphone in Windows Sound Recorder to confirm that the microphone is

working as expected. Also, verify that another application does not have control of the microphone.
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TEXT BOXES AND CALLOUTS

1. Click on the Text Box icon or Callout icon and then use your mouse to draw a new text box.

2. Type some text into the empty box and click on the Hand tool when finished typing.

3. The text is added to the box and the Comment panel is updated.

DRAWING TOOLS

1. Select the Drawing icon, and select a Drawing tool.

2. For example, you can use the pencil tool to make notes on a PDF document just as you would with a
paper document.

3. After using one of the Drawing tools, right click on the drawing to select its Properties.

ACTIVE MARKUP TOOL

1. Click on the Active Markup tool icon.

2. Click OK on the Active Markup tool tip dialogue box.

3. Click on the text you’d like to annotate, in order to place the cursor in the proper location.

4. To replace text:

a. Highlight a word to be removed by holding down SHIFT and using the arrow keys.

b. To suggest a replacement word for the selected text, simply start typing. A note annotation will
pop up and your suggested replacement text will be entered in the note. At the same time, the
selected word will be given a strikethrough and an insertion mark will appear after the word.

c. The Comments pane is updated noting the replacement text.

5. To insert text:

a. Click on the text area where you’d like to insert text, and place the cursor in the proper location.

b. Simply start typing to pop a note annotation open, your new text will be entered in the note.

c. The Comments pane is updated noting text insertion.
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COMMENTS

PRINTING COMMENTS

1. To print comments select the File menu and Print with comments.

2. Choose a layout based on if you want the comments to print “linked to the text on the page” or on “separate
pages”.

3. Print comments sorted by author, date, page or type.
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MIGRATING COMMENTS

eCopy PDF Pro Office offers the ability to migrate comments from reviewed versions of your document, in order to
have a complete set of revision statements within a single, “master” document.

1. With a document open in eCopy PDF Pro Office, go to Comments and select “Show Comments Panel”.

2. Click on Comments and select “Migrate Comments”.

3. If you migrate comments from multiple PDFs one after another, and would like to see all the comments on the
“master” document, uncheck “View migrated and unconfirmed comments only”.

4. Within the Source file drop-down select “Open a File to Migrate”.

5. Select the file from which you’d like to pull comments, and click “Open”, and then click on “OK”.

6. All comments from the source document will be pulled into the open document and migrated into the comments
panel.

MANAGING COMMENTS – REPLY, ACCEPT OR REJECT

Comments collected from reviews can be managed individually. The “owner” of the document can decide whether
or not he or she accepts, rejects or replies to the reviewers’ comments.

1. Within the Comments panel, click on a comment.

2. From the tools in the Comments panel, click on “Set the comment status” drop-down menu.

3. For that selected comment you can choose whether to mark the comment as Accepted, Rejected, Cancelled, or
Completed.

4. Additionally by clicking on the “Reply to selected comment” button within the Comments panel, you can reply to

individual comments. All comments can be replied to, accepted, or rejected for collaboration purposes.
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DOCUMENT COMPARISON
Document comparison tools provide a fast and easy mechanism for identifying differences between two versions of
a document. Options can include side-by-side comparisons or combined views as well as PDF to PDF and PDF to
Word comparisons.

DOCUMENT COMPARISON – PDF TO PDF

1. Open a PDF file within eCopy PDF Pro Office.

2. Edit some text and move some objects within the document as described in the Document Editing section of
this document and save it as a new file name.

3. Click on the Document menu and select “Compare Document”.

4. Use the Browse buttons to select the older and newer versions of the document for comparison.

5. Ensure the “View visual and textual differences” is selected (in order to detect image changes as well as
textual) and that “Side by Side” comparison is selected.

6. Then click “OK”.

7. After a summary page a side-by-side comparison report is generated identifying the differences between the
two documents.

8. Side-by-side document comparison saves time and accurately detects differences between revisions.
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FORMS
eCopy PDF Pro Office provides a variety of Form Fields and Form Controls that can be added to PDF documents in
order to create customized Forms.

Additionally, eCopy PDF Pro Office offers FormTyper functionality which will convert static or scanned forms into
fillable, editable PDF forms that can be saved and emailed. You can easily create the form fields automatically by
running FormTyper from the Forms menu. FormTyper will detect and create the corresponding form fields from the
PDF image file.

TURNING STATIC/SCANNED FORMS INTO FILLABLE FORMS USING FORMTYPER

1. Open a static image PDF form in eCopy PDF Pro Office.

2. Click on Forms and choose “FormTyper”.

3. The FormTyper utility is launched and the static PDF form is converted into a fillable PDF form.

The PDF file shown on the left side is an image-only PDF file with no text or form fields. The PDF file shown on the
right has been run through FormTyper and is displaying all of the detected form fields.

ADDING FORM FIELDS/CONTROLS

eCopy PDF Pro Office has extensive form controls which can be used to add fields to an existing form or creating a
form from scratch.

SUBMIT A FORM

1. In eCopy PDF Pro Office choose “New PDF” then “Blank PDF”.

2. Click on the “PDF View” tab at the top of the page.

3. For example, click the “Forms” drop-down menu and select the “Button” tool.

4. Draw a button and the “Button Properties” dialog appears.

5. Click on the “Actions” tab.

6. From the “Select Action” drop-down menu choose “Submit a form”.

7. Click “Add” and type mailto:[Your e-mail address] to set yourself as the recipient of a filled out form.
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8. Select the “HTML” radio button in the “Export format” field.

9. Click “OK” and click “Close”.

10. To test your button, click on the “Hand” tool in the Toolbar and then click on the button. You will see a new email
message appear that is already addressed to you.

COMBO BOX

1. Click the “Forms” drop-down menu and select the “Combo Box” tool.

2. Draw a box and the “Button Properties” dialog appears.

3. Select the “Options” tab.

4. For example, type “Cat” into the “Item:” field then click the >> button.

5. Type “Dog” into the “Item:” field then click the >> button.

6. Type “Turkey” into the “Item:” field then click the >> button.

7. Click the “Close” button.

8. To test your Combo Box, click on the “Hand” tool in the Toolbar. You will see that you have created a drop-down
menu in your form.

EXTRACT DATA FROM SINGLE AND MULTIPLE FORMS *

eCopy PDF Pro Office allows the user to export populated form field data from multiple PDF forms and output that

form field data to .CSV or .XML files.

When batch exporting form data from multiple PDF form files, each form will be represented by a row and each

form field by a column. The labels of each form field will become the header row for each column at the top of the

spreadsheet. The .CSV files can be opened in Excel or a similar spreadsheet program to view each individual form

field.

The “Export Data from Multiple Forms” feature is similar to but different from the “Import Data to Form” and “Export

Data from Form” tools. The Import/Export tools allow the user to import/export data from populated form fields from

a single file to/from XFDF, FDF, XML and TXT file formats.
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TO EXPORT DATA FROM MULTIPLE FORMS
1. Create some PDF forms that have data populated in the existing form fields.
2. Launch eCopy PDF Pro Office and click “Forms > Export Data from Multiple Forms”. Note: It is not required to

have a PDF file open to access this menu item.
3. Click the “Add Files” button and select the necessary filled PDF forms. Note: Select multiple files at the same

time by holding down the CTRL button and selecting each file, or hold the SHIFT button and selecting the first
and last file and the files in between will all be selected. Click on “Open”.

4. Optionally, select the “Include most recent list of files to export data from” to include the forms from the last
exporting section.

5. Click the “Export” button.
6. Specify the following information: File Name, Output Folder and File Type (either CSV or XML).
7. Click the “Save” button.
8. Click the “View File Now” to view the resulting CSV or XML file, or click the “Close Dialog” to return to PDF

Converter Professional.

Notes on exporting data from multiple forms:
 For efficient export, all forms should have the same set of field names.
 Multi-page forms can be processed.
 One PDF file per form is recommended, but a single PDF containing a set of assembled forms is also

acceptable, providing the form field sets are identical.
 If there are field differences between forms, all non-identical field names generate columns in the output table.
 All fields in the resulting table have a generic cell type that accepts any input – use your spreadsheet program

to set other cell types (e.g. date, currency, numbers only).

Field Names:

When a form is exported, the field names will be the headings displayed in the output file. If the field names are not

defined in the PDF file, the user may need to modify these names in the Excel file. To avoid renaming the headings

in the output file, specify the correct field names in the PDF file after creating a fillable form.
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To edit field names:
1. Open a PDF file that has form fields detected.
2. Go to View > Navigation Panels > Form Controls.
3. Click on the “Select Tool” in the eCopy PDF Pro Office toolbar.
4. Select the form field to edit by double-clicking a form control from the left panel, or by right-clicking the actual

form field and selecting “Properties”.

5. In the Text Field Properties dialog, on the “General” tab, adjust the “Field Name” to the proper description of the
form field.

6. Click “Close” to apply the name change.
7. Now when extracting form data, the form fields will show the correct field names as the headings.
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SECURITY
eCopy PDF Pro Office provides a variety of methods for securing your PDF documents. eCopy PDF Pro Office
includes Password Security, Certificate Security, Encryption, Digital Signatures, Redaction and Metadata Removal.
We will go through some of these methods below.

Questions to ask when considering a PDF solution - Security

 What kind of security settings can be applied?

 Can security settings be set during conversion to PDF?

 Can I digitally sign PDF documents?

 Is the product able to hide sensitive text (redaction)?

 Can the product find and delete hidden information (e.g. metadata)?

REDACTION

1. Open a PDF file within eCopy PDF Pro Office.

2. Click on Document > Redaction > Mark Redaction.

3. You can now use the Redaction tool which will allow you to create text redactions (by highlighting words) or
zone redactions (by drawing boxes). Click and drag the cursor to draw a box over a defined area. Hovering
over this area will display a preview of how the area will look when the redaction is applied.

4. Click on Document > Redaction > Apply Redaction.

5. Click on “Apply”, “OK”, and then “Remove”.

6. Your items are redacted from the document.

DIGITAL SIGNATURES

1. Open a PDF file in eCopy PDF Pro Office.

2. Go to Document > Sign & Certify > Sign Document.

3. Draw a box where you want the digital signature to appear.

4. Click on the “Sign” button.

5. Select your digital ID or click “Add” to follow the wizard to create a digital ID.

6. Click “Next,” then click “Save”.

7. Name the document “Sample Document – Protected”, for example, and save it on your desktop.

8. The digital signature appears on the document.

9. Right click on the signature and select “Compare Signed Version to Current Document.”

10. An informational message is displayed stating that you are viewing the signed version of the document.
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DOCUMENT INSPECTION

1. Open a PDF file within eCopy PDF Pro Office.

2. Click on Document and select Inspect Document.

3. A list of items that can be removed from the document is displayed.

4. Select the items that you would like to remove by checking the appropriate boxes next to the items
(e.g. metadata) to be removed.

5. Click the Remove button. Your selected document items have been removed.
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PDF/A CREATION
In eCopy PDF Pro Office you can create PDF/A files in a few different ways, depending on your needs.

CREATE PDF/A THROUGH THE SAVE AS MENU *

1. Open a PDF file in eCopy PDF Pro Office.
2. File > Save As > PDF/A.

3. This will create a PDF/A file with the default of PDF/A-1b which is the most common PDF/A file type used

4. If you would like to select a different PDF/A level, in the “Save As” window, click on the “Settings” button. The

select PDF/A-1a, PDF/A-1b, PDF/A-2a, PDF/A-2u or PDF/A-2b.
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CREATE PDF/A THROUGH THE PRINTER DRIVER

Printing to PDF/A using a “PDF Print Driver” is the most common method for creating PDF files, since it can be done
from within the eCopy PDF Pro Office application or from within MS Office applications.

1. Open a document and choose File > Print.

2. Select the ScanSoft PDF Create! printer driver from the list of available printers.

3. Click on “Printer Properties” and then select the “PDF Settings” tab.

4. Select PDF/A-1b from the “Compatible with” drop down menu.

5. Click on “Print”.

6. Select a location to save the PDF.

BATCH CREATE PDF/A FILES USING THE PDF CREATE ASSISTANT

To create multiple PDF/A files at once, use the PDF Create Assistant. Please see the “Batch Create PDF files using
the PDF Create Assistant” chapter for these instructions. Select “PDF/A-1b” from the “Compatible with” drop down
menu.

PDF/A COMPLIANCE *
If a PDF file is compliant with the PDF/A-1b standard, eCopy PDF Pro Office detects this upon opening the PDF file

and will notify you in the bottom system tray.

COMPLIANCE CHECKER *

To check whether a PDF file is PDF/A or 508 compliant, use the Compliance feature within eCopy PDF Pro Office.

1. Open the PDF file in eCopy PDF Pro Office.

2. Go to View > Navigation panels > Compliance to open the Compliance Panel.

3. From the Compliance drop down menu, select which version of PDF/A you would like to run the compliance

against, or select “Accessibility” to check for 508 compliance.
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1. Then select to run the Compliance checker

2. The checker will generate a report and display the results

3. If Font or Other problems are found, you can then select the Fix button in order for them to be fixed automatically.

4. If critical errors are found, you will have to correct them manually before saving the file to PDF/A.

5. To generate a report of all issues found with file, select “Generate Report”.
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PDF SEARCHING

USING THE LOOKS-LIKE-SEARCHTM FEATURE

Use the intelligent “Looks Like” Search capability to quickly find content, like phone numbers, email addresses, and
Social Security numbers, via an alphanumeric pattern rather than exact text. Automatically redact, highlight, cross-
out, or underline search results for faster, easier PDF review and editing.

LOOKS LIKE SEARCH WITH PREDEFINED PATTERN

1. Open a PDF file in eCopy PDF Pro Office.

2. Select Edit and then Search from the Menu bar.

3. Select the “Looks Like Search™ Pattern” radio button.

4. Select a predefined pattern from the drop down menu
and click on “Search”.

LOOKS LIKE SEARCH WITH A CUSTOM PATTERN

1. Open a PDF file in eCopy PDF Pro Office.

2. Select Edit and then Search from the Menu bar.

3. Select the “Looks Like Search™Custom Pattern” radio
button.

4. Enter the alphanumeric pattern that you would
like to search for.

5. Click on “Search”.
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USING LOOKS LIKE SEARCH AND MARKUP

1. Open a PDF file in eCopy PDF Pro Office.

2. Go to Comments >Text Markups > Search and markup.

3. Enter text, select a predefined pattern or create your own and click on “Search and Markup”.

4. From the search results you can now choose to Select All or select individual words to highlight, cross-out or
underline.
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USING LOOKS LIKE SEARCH AND REDACTION

1. Open a PDF file in eCopy PDF Pro Office.

2. Go to Document > Redaction > Search and Redact.

3. Enter text, select a predefined pattern or create your own pattern and click on “Search and Redact”.

4. From the search results you can now choose to Select All or select individual words and then click on “Mark for
Redaction”.

5. Go to Document > Redaction > Apply Redaction and click on “Apply”, “OK”, “Remove”, and then “OK”.

6. Your items are redacted from the document.
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NETWORK SCANNING

Using the Scan to Inbox feature

Everyone on the network can scan from any network scanning device to the Scan Inbox.

eCopy PDF Pro Office also connects directly to the eCopy ShareScan Inbox.
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SETTING NETWORK SCANNING PREFERENCES

1. From the Menu bar, select Edit and Preferences.

2. From the Preferences window select Inboxes

3. Based on your current equipment and network connectivity select the appropriate Setting

SETTING DESCRIPTION

Automatic Inbox Agent (ShareScan only) This method uses eCopy ShareScan with the Scan to Desktop
Connector. This option allows the system to automatically detect
the location of your inbox. When a file is scanned using the eCopy
ShareScan, a Scan In-box notification will appear on your
desktop.

Home Directory This method is used with most networked MFPs that support a
scan to folder option to home directory folders on a server. When
a PDF file appears in the selected folder a Scan In-box notification
will appear on your desktop.

Manual This supports any folder in which I file can be scanned. When a
PDF file appears in the selected folder a Scan In-box notification
will appear on your desktop.
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4. From the Preferences window select
Notifications.

5. Choose Scan Inbox Notification to
receive notifications in your tool tray.

Or

Choose Quick Connect Notification. (When
using Quick Connect you will need to define
a folder.)

6. From the Preferences window select
Open Options.

7. Choose from Browse Inbox, Open Next
and Auto Delete Document.

Browse Inbox - Opens your inbox so you
can see the files currently available.

Open Next - Opens the most current
file available.

Auto Delete Document - Deletes the
document after it has been opened from
the Inbox.
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CLOUD CONNECTIONS *

DROPBOX, EVERNOTE, and NUANCE CLOUD CONNECTOR *

eCopy PDF Pro Office provides Cloud storage connectors to open or save files directly to or from

Dropbox, Evernote, and the Nuance Cloud Connector from inside of eCopy PDF Pro Office.

The Nuance Cloud Connector allows connections to a variety of different third party cloud storage

services (such as Box.net, Google Docs etc).

Each of the toolbar buttons can be shown or hidden per the user’s preference:

Opening and saving documents directly to Cloud services allow users to synchronize their

documents when accessing them from multiple devices or locations. For example, a user opens an

existing file from their DropBox account on their laptop. They modify the file in eCopy PDF Pro

Office and then save the updated copy back DropBox. Now the user would have the latest copy of

the file saved to their DropBox account, so they can access that updated copy from any of their

additional devices, such as their desktop computer at home, their Android device or their

iPad/iPhone.

Individual Cloud storage sites will each require the corresponding login information to be entered

each time they are accessed. After specifying the login credentials for the Cloud service, it is

possible to open and save documents to/from that service without being prompted again. After

eCopy PDF Pro Office is closed, it will be necessary to log in again to access the cloud services in

another session.

The cloud sites can be accessed either from their own toolbar buttons (shown above), or from the

“Connections” menu:

Note: To disable the individual Cloud services from the Connections menu, go to Edit >

Preferences and navigate to the Document Management Systems > General tab.
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ACTIONS THAT CAN BE PERFORMED FROM THE CONNECTOR MENU *

 Open file from cloud storage: Select an existing file from the cloud storage location to be opened
in eCopy PDF Pro Office.

 Save file to cloud storage: Save the currently opened PDF file as a new document to the cloud
storage location.

 Insert pages from cloud storage: Select an existing file from the cloud storage location and insert
a specified page range (or the entire document) into the currently opened PDF file.

 Extract pages to cloud storage: Extracts specified pages from the currently opened PDF file and
save it as a new document to the cloud storage location.

 Attach a file from cloud storage: Select an existing file from the cloud storage location to attach

as a file attachment to the currently opened PDF file.

Cloud integration is also available from PDF Converter Assistant. Click the “File” menu to open a
file directly from a cloud storage service, or select a choice from the View > Output Format section,
the “DMS” drop-down box contains options to save to a Cloud storage service.

From PDF Create Assistant, click the “Add” button and select the “Open from DMS” option to open

a file directly from a Cloud service. To save to a Cloud service, first click the “Saving” button and

select the “Save to DMS” option from the “Target” drop-down box. Then once the file has been

converted to a PDF file, the “DMS Selection” dialog will appear, prompting the user to select the

specific DMS to save the resulting file to.
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To show or hide Cloud Connections
In eCopy PDF Pro Office, go to Edit > Preferences, navigate to the “Document Management
Systems” menu and enable or disable the desired integration checkboxes. Alternatively, right click
on the toolbar to display the “View > Toolbars” menu and enable or disable the individual toolbars.

WHAT IS THE NUANCE CLOUD CONNECTOR?

The Nuance Cloud Connector provides direct access to cloud services such as Google Docs,
Microsoft Live Skydrive, Box.net and more. In addition to the direct integration with eCopy PDF Pro
Office, files from the Cloud can also be accessed as if they were on a local disk or a mapped
network drive.

Note: The user is never required to provide login information for the Nuance Cloud Connector’s

cloud storage services if the Nuance Cloud Connector process is running in the Windows System

Tray.

USING THE NUNACE CLOUD CONNECTOR

The Nuance Cloud Connector offers the following functionality:

 Connect to multiple cloud storage services at once.

 Add a “Cloud Drive” in Microsoft Windows that is always available.

 Drag and drop files from any Windows folders to the Cloud, or from one Cloud

service to another.

 Supports the most popular Cloud storage services.

 Connectors are updated via the web and new connectors will be made available.
 The user is not required to log-in repeatedly to access the Cloud services.
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Note: The user is required to have an existing account with one of the supported Cloud storage

services. The Nuance Cloud Connector will not create the Cloud storage account, it must exist

already.

CONFIGURING THE NUANCE CLOUD CONNECTOR

After deciding the cloud storage service(s) to use with the Nuance Cloud Connector, follow the

steps below to make the connection.

1. Launch the Nuance Cloud Connector Management Console by clicking “Start > All Programs

Nuance Cloud Connector > Management Console”.

2. Make sure that “Cloud Drive” is selected in the drop-down box in the top left corner.

3. Click the “Mount Virtual Directory” link (or the “Click here” link if no cloud storage accounts

have been added yet).

4. Select the desired cloud storage service from the “Storage Service” drop-down box.

5. Optionally, rename the “Virtual Directory (Account) Name” value instead of using the default
name.

6. Click the “Next” button and specify the User Name and Password for the selected Cloud
storage service.

7. Click “Next” again to finalize the connection to the specified cloud storage service.

After the connection is completed, the connected cloud storage service(s) will be displayed in the

Nuance Cloud Connector Management Console and as a mapped drive in Windows Explore
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Using the Nuance Cloud Connector:

To open the cloud storage service directly from the Nuance Cloud Connector Management

Console, click the “Open Drive” button to open a Windows Explorer window. This Windows

Explorer window will be opened to the Nuance Cloud Drive (by default it will be “Drive N”) and

display sub-folders for each cloud storage service that has been connected. This means that

documents can be opened and saved from connected cloud storage services just like accessing

files from a mapped folder in Windows Explorer.

The Nuance Cloud Connector can be accessed from inside of PDF Converter Professional either by

using the NCC toolbar buttons or the “Connections > Nuance Cloud Connector” menu:

Note: The toolbar only offers the “Open from Nuance Cloud Connector” or “Save to Nuance Cloud

Connector” buttons. The “Connections” menu offers additional functionality:
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DOCUMENT MANAGEMENT SUPPORT

SUPPORTED DOCUMENT MANAGEMENT SYSTEMS

 Hummingbird Enterprise™ 5.3, 6
PDF Converter Professional supports Hummingbird Enterprise systems if a DM Extensions API
is installed and configured on the client machine. The product is also integrated into Windows
Explorer DM Extension.

 Interwoven® WorkSite 8.3, 8.5, 9
PDF Converter Professional supports Interwoven WorkSite systems if DeskSite 8.2 or FileSite
8.2 for WorkSite 8.3 or Desksite 8.5 or FileSite 8.5 for WorkSite 8.5 or Desksite 9 or FileSite 9
for WorkSite 9 is installed and configured on the client machine. The product is also integrated
into DeskSite and FileSite clients.

 Worldox
™

GX2

 Livelink® ECM - Enterprise Server 9.7.0 and 10. from OpenText Corp.
PDF Converter Professional supports LiveLink ECM if LiveLink Explorer Professional Windows
Client is installed and configured on the client machine.

 Microsoft® SharePoint Server 2003, 2007, 2010, Windows SharePoint Services (WSS) 3.0
and Microsoft® Office 365

 Xerox DocuShare 6 and 6.5 *
PDF Converter Professional supports Interwoven Xerox DocuShare if Xerox DocuShare Client
is installed and configured on the client machine.

 EMC²® Documentum 6.5 *
PDF Converter Professional supports EMC Documentum if DFC Client 6.5 is installed and
configured on the client machine.

 NetDocuments®
PDF Converter Professional supports uploading PDF documents to NetDocuments®.
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SUPPORT WITHIN ECOPY PDF PRO OFFICE

Open a File directly from within your DMS

If you are connected to a Document management System, it will be detected and will be included in
the “Open from DMS” drop down menu as an option to open your documents from within the
“Open” dialog box.

CREATE AND SEND TO DMS FROM INTERNET EXPLORER *

Save a File directly to your DMS

If you are connected to a Document Management System, it will be detected and will be
included in the “Save to DMS” drop down menu as an option to save your documents from
within the Save As dialog box
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Create and Save PDF files directly to your DMS from Internet Explorer

Create and Save PDF files directly from your IE Toolbar
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SUPPORT WITHIN PDF CREATE ASSISTANT

1. When you Add files from the IE Toolbar, you have the option to open locally or to “Open from
DMS”. If you are connected to a Document Management System, it will be detected and
will be included in the “Open from DMS” drop down menu as an option to open your
documents from.

2. Once all your files are added, click the “Saving” button.

3. In the “Target:” field choose “Save to DMS” and click “OK”.

4. Begin creating PDFs.

5. When saving begins, choose your Document Management System from the drop down
menu.

6. Navigate to the location within your DMS to begin uploading the new PDFs.

SUPPORT WITHIN PDF CONVERTER ASSISTANT

1. When you open files, you have the option to open locally or to open from DMS. If you are connected to
a Document management System, it will be detected and will be included in the File Open
drop down menu as an option to open your documents from.

2. Choose a File.

3. Set up the processing and output options you prefer.

4. Click the View menu to choose the Output Format.

5. Under “Store in DMS” choose your DMS from the drop down menu.

6. Navigate to the location within your DMS to begin uploading the new PDFs.

INTEGRATION INTO WINDOWS DM EXTENSIONS

In eCopy PDF Pro Office, you can create PDF files, and convert PDF or XPS files directly from
Hummingbird Enterprise and Interwoven WorkSite using their client application: Windows Explorer
DM Extension for Hummingbird Enterprise, and DeskSite for WorkSite.

INTEGRATION INTO INTERWOVEN WORKSITE

Use the Nuance PDF menu from the Nuance PDF Add-in in the DeskSite client application.

Create PDF: Use this to create a PDF from a source file (including XPS files). See a list of the
supported file types in the PDF Create Assistant topic.

Send PDF in Email: Use this to create a PDF from a source file and send it as an e-mail
attachment. Open with PDF Professional: Use this to open a PDF file.

Open with PDF Converter: Use this to convert a PDF or XPS file to editable formats.
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INTEGRATION INTO HUMMINGBIRD ENTERPRISE

Use the Nuance PDF shortcut menu from the Windows Explorer DM Extension client application.
This appears whenever you click a file other than a PDF that is supported by PDF Create. See a
list of the supported file types in the PDF Create Assistant topic. The shortcut menu has the same
commands as described above.

Note: In LiveLink you cannot open source files directly from your Document Management System.
You have to get the source files from the DMS into your file system, to create PDF or convert PDF
or XPS file to editable format.

FAX VIA EMAIL *†

Deliver PDF files directly to a fax machine by sending an email that uses predefined fax settings.

A user can now deliver the file currently opened in eCopy PDF Pro Office to a specified fax number

via e-mail. The default format can be configured in eCopy PDF Pro Office Preferences window,

and the user can select different recipients to send the fax to each time they initiate the Fax via e-

mail tool.

Notes:

 A fax client and/or email client is required to use this feature. eCopy PDF Pro Office simply
passes the email message with PDF attachment to the fax or email client for delivery.

 Some fax machines may not accept emails containing file attachments. To confirm whether the
fax machine supports this workflow, check with the fax machine’s manufacturer.

TO CONFIGURE THE FAX VIA E-MAIL SETTINGS: *†

1. Inside of eCopy PDF Pro Office, click “Edit > Preferences”.

2. Open the “Fax via e-mail” tab under the “General” category.

Specify one of the following file formats under the “Attachment Format” drop-down box:
PDF, TIFF B&W (G4), TIFF B&W (G3)

3. Click the “Format” button to define the default fax format in the Format Address
dialog.

4. Now you can specify the default fax format to be used when a user initiates the Fax
via e-mail function. The options on the right side of the dialog will be used during the
fax process; the options on the left side of the dialog are not used. Note: These
options are dependent on the environment that the fax is being sent to.
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5. Move the necessary fields to the right-side of the Format Address dialog by
selecting them and clicking the “Add” button. Once the values are displayed on the
right-side, select the desired option and click the “Modify” button to edit the option’s
value.

6. Optionally, enable to disable the “Remember Recipients” option. When this option is
enabled, previous recipient’s information will be saved and can be used again by
selecting that name from the drop-down list when sending a fax.

7. Click “OK” to apply the changes and close the Preferences dialog.

TO FAX A FILE VIA E-MAIL: *†

1. After configuring the Attachment Format and Fax Format preferences, open a PDF file in
eCopy PDF Pro Office.

2. Click “File > Fax via e-mail”.

3. Specify the First Name, Last Name and Fax Number to send the fax to.

4. Optionally, enable the “Attach cover page” option.
5. Click the “Send” button to generate the Fax via e-mail message.
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ADVANCED FILE STORAGE *†

By default, file saving and opening allows free browsing over the local computer and any network

file storage systems that are accessible. eCopy PDF Pro Office provides advanced file storage

options that allow a user to configure a more restricted environment.

The Advanced File Storage option allows a single folder structure to be specified for private

documents and another folder structure to be configured as the shared documents directory.

Configuring a preferred file folder structure can be useful in environments that have a very large

folder structure to select files from and the user would only need to access a subset of those

folders. Also, if there were files that are private and should never be opened in PDF Converter

Professional, those directories can be excluded and a different folder structure can be defined to

browse through.

TO ENABLE THE FILE STORAGE OPTION: *†

1. Launch PDF Converter Professional.

2. Click “Edit > Preferences”.

3. Navigate to the “General > File Storage” tab.

4. Enable the “Use File Storage as default file Open/Save dialogs (Requires restart)”
option. Note: A restart of PDF Converter Professional is necessary, not the
computer.

5. Specify a folder to use for the Private Documents Directory and another for the Shared
Documents Directory.

6. Optionally, enable the “Browse to windows file system” option to allow the user to navigate
to folders outside of the specified private and shared documents directories.

7. Click “OK” to apply the changes.

8. Restart PDF Converter Professional for the changes to take effect.

When the File Storage feature is enabled, the user can only browse to the two specified folders to

open or save files (including any sub folders in the specified top level folders).
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OPENING AND SAVING FILES WITH FILE STORAGE ENABLED: *†

After the File Storage option has been enabled, the user will be presented with different Open and

Save dialogs in PDF Converter Professional:

The File Storage dialog provides the following features:

1 Change between the tabs at the top to access the following:
Look In: To browse the defined folder structure.
Search: To perform a search for files contained in the folder structure,
Recent: To view recently opened files.

2 Select a PDF file from the list to display a preview of the file on the right-side of the dialog.
3 Switch between the Private and Shared folder structures that were configured in the Preferences

after File Storage was enabled.
4 Click the “Browse” button to browse the entire Windows file structure (if the “Browse to

windows file system” option is enabled).

Note: The Save to DMS functionality is not available when using the Advanced File Storage
Option.
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AUTOMATED DOCUMENT ASSEMBLY *†

eCopy PDF Pro Office allows users to print to PDF Create from any application without

being required to save the new PDF file. Files that are printed to PDF Create when using the

“Send To PDF Pro” functionality can either be appended to an existing PDF file or created as a

new PDF file.

TO CONFIGURE THE “SEND TO PDF PRO” OPTION: *†

1. Click “Start > Control Panel”.

2. Open “Devices and Printers” (or “Printers and Faxes” on Windows XP).

3. Right-click on the “ScanSoft PDF Create!” print driver, then select “Printing preferences >

ScanSoft PDF Create!”.

Note: On Windows XP, the Gaaiho PDF driver will be listed as a separate print driver. Just select

the “Printing preferences” option from the right-click menu of the ScanSoft PDF Create printer.

4. Select the “PDF Settings” tab from the ScanSoft PDF Create Printing Preferences dialog.

5. Expand the “Naming Method” drop-down box and select the “Send To PDF Pro” option.

6. Click “OK” to apply the changes.

Now whenever a file is printed to the ScanSoft PDF Create print driver, the user will be prompted

with a new “Printed Document” dialog instead of being prompted to save the PDF file with the

standard “Save As” dialog.
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1. Open a document in any application you can print from.

2. Click the “File > Print” button or equivalent action.

3. Select the “ScanSoft PDF Create!” printer from the list. Note: If the steps above were not performed to
configure “Send to PDF Pro” as the Naming Method option, it can also be done at this point. Click the
“Preferences” button in the Print dialog to open the Printing Preferences dialog, then select “Send to PDF
Pro” as the Naming Method option on the PDF Settings tab.

4. Click the “Print” button to confirm the print job.

5. The Printed Document dialog will appear instead of the normal Save As dialog. Note: If a PDF file is not
currently opened in PDF Converter Professional, the application will launch and the print job will be a new
PDF file that is unsaved. The Printed Document dialog will not appear and the workflow is finished at this
time.

6. Select the PDF file to print to from the Current Document drop-down list of PDF files that are currently open.
Note: If only a single PDF File is currently opened in PDF Converter Professional, there will only be a single
choice in the Current Document drop-down list.

7. Select one of the four following destination choices:

a. Append at the end of the current document: Inserts the pages at the end of the PDF file currently
opened in PDF Converter Professional.

b. Insert at the beginning of the current document: Inserts the pages at the beginning of the PDF
file currently opened in PDF Converter Professional.

c. Insert after the current page in the current document: Inserts the pages after the beginning of the
PDF file currently opened in PDF Converter Professional.

d. Create a new document: Inserts the pages at the beginning of the PDF file currently opened in PDF
Converter Professional.

8. After selecting the destination option, the new pages will be inserted at the specified location in the PDF file.

Notes on using Send To PDF Pro:

 Make sure the original PDF file you are appending to is saved locally.

 If problem arises when the file that you are appending from is not a local file (opened from a network location
or a website), try saving that file locally and try again.
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OUTLOOK PREVIEW PANE *

With eCopy PDF Pro Office, you have the ability to preview PDF files through the Preview Pane in Microsoft

Outlook 2007 and 2010.

Note: In previous versions of PDF Converter Professional, it was not possible to use the Outlook Preview Pane to

view PDF files unless Adobe was also installed on the system.

When an email message is displayed in the Outlook Preview Pane that has an email attachment, the user can

select the PDF file attachment and a “Preview file” button will appear. After clicking the “Preview file” button, the

PDF file will be displayed in the Outlook Preview Pane.

Note: Optionally uncheck the “Always warn before previewing this type of file” checkbox to automatically view PDF

files and not be prompted to click the “Preview file” button first.

To manually enable or disable the PDF File Previewing in Outlook 2007/2010:

1. Inside of Outlook, click the “File” tab and select “Options”’.

2. Select the “Trust Center” link.

3. Click the “Trust Center Settings” button.

4. Select the “Attachment Handling” menu.

5. Click on the “Attachment and Document Previewers” button.

6. Locate the application named “Nuance PDF PreviewHandler”.

7. Check the checkbox to enable the PDF Converter Professional PDF Preview Pane option, or clear the
checkbox to disable it.
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STAMP CREATION *†

It is simple to apply stamps to all the pages of the document in addition to a specific area on the pages. A user is

also able to control the alignment and location properties of a stamp by using the Select Tool and accessing the

stamp location properties menu.

After placing a stamp in the desired location on a page of a PDF file right-click on the stamp and select the “Apply to

All Pages” option to make the selected stamp appear on every page of the PDF file.

It is also possible to automatically create a new stamp from a selected area of a PDF file. Use the Select tool to

select any area of a PDF file, then right-click on the area and select the “Create Stamp” option.

MULTILINGUAL USER INTERFACE *

eCopy PDF Pro Office handles PDF files with content in a very wide range of languages and alphabets (provided

that your system and keyboard will support them).

The user interface language can now be changed from inside eCopy PDF Pro Office, after the program has been

installed.

To modify the applications language, click “Edit > Preferences” and navigate to the “General” tab. Adjust the

“Application language” drop-down box to the desired language and then click “OK”.
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Please note that eCopy PDF Pro Office and any applications that have integration (such as Microsoft Office

applications) will need to be restarted to reflect the language change. The PDF print driver will not be updated until

the next time the computer is restarted.

REDUCE FILE SIZE *

Click “Document > Reduce File” to reduce the file size of one or more PDF files.

Images are compressed and their resolution is adjusted to reduce the overall file size. Select the “Reduce Current

File” option to reduce the file size of the currently opened PDF file, or select the “Reduce Multiple Files” option to

reduce the file size of a batch of PDF files simultaneously.

After specifying the files to reduce, the user will select where to save the reduced files (either in the same folder as
the original files or in a specified folder), along with the naming convention to use for the reduced files (to keep the
original file names or to add a prefix and/or suffix to the original file names), and whether to overwrite existing files.

Note: If the file reduction process will not reduce the file size at all, the user will be prompted with a message that
states “The file size after reducing will not be smaller”.

SEND TO PAPERPORT *

Print to PaperPort directly from the PDF Create printer or from the PDF Create Assistant. The resulting PDF file will
automatically open in the last accessed folder in PaperPort. This print option will only be available if PaperPort is
installed on the system. eCopy PDF Pro Office will provide this option if it detects the existence of PaperPort on the
system.

1. From inside of eCopy PDF Pro Office, go to File > Print.
2. Select “ScanSoft PDF Create!” as the printer.
3. Click on “Properties”.
4. From the “PDF Settings” tab, from the “Naming Method” drop-down menu, select “Send To PaperPort”.
5. Click on “OK” and then “OK” again.
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SUPPORT FOR DIGITAL RIGHTS MANAGEMENT *

eCopy PDF Pro Office supports PDF files secured under digital rights management using FileOpen document
controls.

PDF AUDIO

USING AUDIO FEATURES

READ PDF ALOUD

1. Open a PDF File in eCopy PDF Pro Office.

2. Click on the Tools menu and select “Read PDF” and “Read Current Page”.

3. eCopy PDF Pro Office will read the text of your PDF through speakers or a headset.
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READ BACK CONTROLS

When reading back a PDF aloud the application launches Readback controls that allow the following

options:

 Play/Read

 Pause Reading

 Stop Reading

 Go to Prev Paragraph

 Go to Next Paragraph

 Go to Prev Page

 Go to Next Page

READ TO FILE

1. Open a PDF File in eCopy PDF Pro Office.

2. Select the Tools menu and choose “Read PDF” then “Read to File”.

3. Choose a location to save the .WAV file and click on “Save”.
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PDF AUTOPILOT – BATCH MODE †

The PDF Autopilot runs a series of commands, similar to a workflow, on a batch of PDF files with just a single click.
To setup a workflow follow the steps below:

1. Within eCopy PDF Pro Office, select Document > Advanced Processing > Batch Processing.
2. Click on “New Sequence” and enter a name for the sequence that you’d like to create. Then click “OK”.
3. Click the “Select Commands” button and then choose which commands you’d like to run.
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4. Click the “Edit” button for each command added to specify the details required for each command. (Below is an
example of editing the “Inspect Document” command.)

5. When complete, click “OK” twice to return to the Batch Sequence dialog.

6. Select “Run Sequence”, and then click “OK” to confirm the sequence.

7. Finally, select the files to be processed, and let your sequence run to completion.
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For more information please visit: www.nuance.com

For sales inquiries please dial:
1-800-380-1234
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